ACHTUNG: Ich distanziere mich grundsätzlich von den Inhalten aller auf meiner Page verlinkten Seiten !

Wenn nicht anders angegeben, unterliegen die gezeigten Bilder meinem Urheberrecht und dürfen nicht kopiert werden!

    Besucher seit 24.03.1999=

            © ARMPAS

 

Kaum 25000 km auf dem Buckel und schon inkontinent...

 

        

So ein bisschen leidensfähig muss man doch sein, wenn man ein italienisches Mopped fahren will... glaube ich...

Wasser lassen...

Irgendwann ist mir neulich aufgefallen, dass, wie links im Bild markiert, ein bisschen Kühlerflüssigkeit am hinteren Zyliner "steht".

Anfangs dachte ich, dass es irgendwo oben aus einem Schlauch tropft... alles nachgezogen (eine Schelle sogar gewechselt)... aber es kam wieder...

Dann war klar, dass es eher von dem kleinen Deckelchen kommen muss (oder dessen Schrauben, die original keine eigene Abdichtung haben, aber in den Wasserkanal durchgeschraubt sind...). Aber auch hier half mehrmaliges Abdichten nicht! Immer und immer wieder stand Kühlflüssigkeit in der Mulde... beim Fahren mehr, als beim stehen (klar - beim Fahren steht das Kühlsystem unter Druck).

   

Und ich sach noch...

Schließlich sag ich bei einer Tour zu einem Kumpel, nachdem klar war, dass das letzte Abdichten wieder nichts brachte: "Ich glaube fast, dass das nicht vom Deckel kommt, sondern direkt DURCH das Motorgehäuse...".

Der Kumpel schaut mich erstaunt an und ich erkläre, dass es doch ab und an mal mit so genannten "Lunkern" bei Gussteilen zu Undichtigkeiten kommen soll... und genau das ist hier der Fall, wie man mit etwas Geduld dann auch sehen kann (siehe Bild links).

Na klasse... und vor allem warum nach so langer Zeit?? Und was machen, um das (mit möglichst überschaubarem Aufwand) dicht zu bekommen?????

   

Versuch 1 mit Kaltmetall...

 

Versuch 1 mit Silikon... ob´s nun klappt??? Jein - siehe Nachtrag 2

Kurz (und gut?), meine Lösung...

Eine der Überlegungen (neben speziellen Silikonen usw.) war Kaltmetall. Ich kannte bislang nur das zum Kneten und das taugt nicht besonders... der Kumpel hat mir (da sehr davon überzeugt) so ein 2K-Zeug geliehen, welches schön dünnflüssig ist...also Wasser raus, Stelle aufgerautund fettfrei gereinigt, dann das "Zeug"und fettfrei gereinigt, dann das "Zeug" angemischt und den "Hohlraum" ein bisschen damit augefüllt. Lässt sich wirklich super verarbeiten!!

Nach 30 Minuten ist das Kalt- oder auch Flüssigmetall schon augehärtet... ich habe mir eine zum Motor passende Farbe gemischt (aus silber und schwarz) um alles wieder schön zu haben... Deckel mit etwas Dichtungsmasse (und  Kupferdicht-ringen) wieder montiert, Kühlsystem befüllt und entlüftet. Auch am nächsten Tag war endlich mal keine Kühlflüssigkeit rausgedrückt. Endlich! Sollte im Fahrbetrieb früher oder später wieder was passieren, werde ich das hier natürlich nachtragen!

NACHTRAG... leider war nach einigen Ausfahrten doch wieder Wasseraustritt zu beklagen. Das Kaltmetall kann wohl die Hitze auf Dauer nicht vertragen (?!)... beim studieren der technischen Daten kommt zu Tage, dass nur 120 Grad zulässig sind... das ist dort doch seeeehr knapp!! Nun ein neuer Test mit hochtemperaturfestem Silikon: DIESES

NACHTRAG 2... Es hat mit dem Silikon echt lange gehalten... denke es waren 2 Jahre? Ich weiß es nicht genau - aber dann war es doch mal wieder so weit :-( Alles wieder penibel sauber gemacht und diesmal mit einem vor längerem schon entdeckten und bisher allem gewachsenen Kaltmetall / Knetmetall Typ "Power Stahl von Petec", welcher bis 260 Grad beständig ist und schon nach 30 Minuten fest genug um es zu schleifen, bohren,... neu abgedichtet. Hält auf Anhieb dicht, kann ohne wenn und aber lackiert werden und so hoffe ich auf mindestens wieder 2 Jahre Ruhe :-) Verwendet wurde dieses KNETMETALL (auch schon zum Flicken von Wasserkühlern erfolgreich eingesetzt!). Muss auf jede Reise mit!

   

So stark ist das Original beim alten Motorgehäuse vertieft (links unten am kleinen Deckel) und es gibt eine blanke Stelle vom Nachfräsen...

 

Hier der deutlich geänderte Guss vom neueren Gehäuse mit nur sehr wenig Vertiefung.

 

...und mein Motor nach meiner Überarbeitung mit dem Kaltmetall.

Übrigens gibt es mal wieder Unterschiede...

Da auch mein Kumpel mit seiner etwas jüngeren Corsaro dabei war, ging natürlich gleich "Jugend" forscht los... und wir staunten beide nicht schlecht, denn an seinem Motor (den wir immer für den älteren gehalten haben), ist der Guss an dieser Stelle deutlich anders als bei mir!!! Die starke Vertiefung, aus der bei mir das Wasser dringt, ist dort kaum vorhanden. Ein Schelm, wer böses dabei denkt???? Gab es hier eventuell öfter Probleme, dass man das dann geändert hat??? Auch ein paar andere Dinge sind im Guss anders (was wir halt bemerkt haben):

  1. Wie links zu sehen die Vertiefungen unter diesen Deckeln (beim neueren Gehäuse deutlich weniger vertieft - also stärkere Wandung)

  2. Die "Werkzeug-Aussparung" der einen, außenliegenden Zylinderkopfschraube... beim alten Motor noch nachträglich eingefräst, beim neuen im Guss.

  3. DER Knubbel vorne am Zylinder, an dem schon einige ihre Ölleitungen aufgeschrubbt haben mit der Zeit... ist am neuen gehäuse ganz weg!

  4. Der Guss an sich... dieser ist am neueren Gehäuse sehr viel glatter ausgefallen (sieht man auch auf den Bildern links).

An meiner Maschine kam 2008 (also noch beim Vorbesitzer) ein Tauschmotor in die Kiste... dieser ist der Nummer nach neuer als der aus Kumpels 2007er und auch die Zylinderköpfe sind neuer (und haben im Gegensatz zum Gehäuse, den feineren Guss!). Das heißt also mit ziemlicher Sicherheit, dass Morini (wenigstens zum Teil) alte Motorgehäuse wieder aufgearbeitet hat... an sich ja nicht schlimm, wenn dicht...

Kurz noch zu dem Deckelchen an sich... der ist dazu da, dass man hier den Kolbenbolzen ziehen kann. Aus diesem Grund habe ich ganz am Anfang auch den Deckel einfach runtergeschraubt und nicht damit gerechnet, dass alles Kühlwasser ausläuft (*pfeif*):

Was für eine schöne Sauerei. Habe mich dann noch gewundert, wie denn das zusammenpasst, dass da Wasser ist, wenn man den Kolbenbolzen dort ziehen können soll... aber klar - das ist ja erst nach der Entnahme der Laufbuchse möglich! Also, wie schon ganz zu Beginn mal angedeutet, immer erst schön das Kühlmittel ablassen, bevor man hier schraubt... ist sonst echt ne schöne Sauerei!!!

 


 

 


 

Nachtrag: Ein weiteres (anderes) Wasserverlustproblem...

Neulich hatte ich mal wieder ein bisschen Wasserverlust aber zwischen den Zylindern... "irgendwo"...

Es sah erst so aus, als wäre die Dichtung der Entlüftungsschraube (integriert an der höchsten Stelle des Thermostatgehäuses) undicht... aber konnte die Wechseln wie ich wollte, schon das zusammendrücken eines Wasserschlauchs zeigte Wasseraustritt.

Habe dann das Thermostatgehäuse aufgemacht... bei mir war dort ein lächerlich dünner O-Ring eingesetzt, der beim zusammenhalten der Gehäusehälften nicht spürbar ist. Der kleinere, der beim Ölfilter dabei ist, ist dicker und passt perfekt rein - nun ist wieder dicht!

 


 

 


 

...Schitt ähhh Schnitt!

 

...mal sehen, ob ich noch Reparaturbilder nachlegen kann!

 

Im Urlaub 2013 musste sie auch mal wieder Wasser lassen...

Mitten im Großstadtjungle bei 38 Grad und nach etwa 500 Kilometern auf dem Buckel (ich war fertig, zumal das angefahrene Hotel nicht mehr existierte) sehe ich mit Schrecken, dass der ganze linke Motordeckel usw. nass/fleckig/dreckig ist. Au weia... Kiste angelassen und sobald Druck auf dem Kühlsystem war, kam das Wasser irgendwo aus der Gegend des Thermostatsgespritzt!gespritzt!

100 Punkte! Ich mache es kurz - habe alle paar Kilometer Wasser nachgeleert und am Ende den Kumpel alleine los geschickt, ein Hotelzimmer zu besorgen. Am Hotel morgens dann den Schlauch, an dem es herunter lief (der geht genau zum Thermostat) mal abgebaut und gleich den Schnitt gesehen (wie kommt der da hin?). Aber wenigstens nur sowas!!!! Schon des am Abend / in der Nacht hatte ich überlegt, was man machen könnte wenn...

Und so war bei einem lediglich defekten Schlauch gleich meine Idee, diesen an der defekten Stelle zu teilen und mit einem Schlauchverbinder (bzw. halt irgendeinem passenden Rohr) über 2 Schlauchschellen wieder zu verbinden... das genau hat der Kumpel am nächsten morgen dann auch besorgt... ein passendes Metallrohr (sogar schön entgratet) und 2 Schlauchschellen... damit war die Corsaro dann schnell wieder einsatzbereit!

Also so dann in etwa die Reparatur als Skizze :-)

...ähnlich einem Stent in den Herzkranzgefäßen *g*


 

< Zurück zur Seitenübersicht >

Designed für Bildschirmauflösung von mindesten 800X600 Pixeln von Armin Pastula alias ARMPAS - Private Internetseite!