ACHTUNG: Ich distanziere mich grundsätzlich von den Inhalten aller auf meiner Page verlinkten Seiten !

Wenn nicht anders angegeben, unterliegen die gezeigten Bilder meinem Urheberrecht und dürfen nicht kopiert werden!

    Besucher seit 24.03.1999=

            © ARMPAS

 

Jetzt ein dicker V2 Moto Morini Corsaro 1200... molto bene!

...was man "unter der Haube" hat :-)

 

Blick auf die Zylinderkopfschrauben, die unter den Nockenwellenlagern sitzen

 

Die Nockenwellen und deren gewellten Führungen...

 

Die Einspritzanlage...

 

Die Einspritzdüsen...

 

Die Gierschlünde :-) UND Thermostatgehäuse mit Entlüftungsschraube!

 

...da geht was rein :-)

 

Der hintere Zylinder - hier noch mit der Nockenwellenhaube (erster Blick)...

 

Sicherung der Steuerkette hinten...

 

Hier mal noch der benötigte Einsatz für die Zylinderkopfschrauben! Am besten auch noch gleich einen zweiten in kürzerer Ausführung dazu kaufen, denn mit dem wird es an manchen Stellen schon recht eng!

 

 

Bilder zum "12.000 km später (Nachtrag)"...

 

 

Zylinder vorne (Dichtflächen gereinigt)    Kopf vorne (gereinigt)

 

 

Alte, vordere Kopfdichtung            Hintere Kopfdichtung (m.E. unten rechts def)

 

 

Zylinder hinten (Dichtflächen gereinigt)   Kopf hinten (gereinigt)

 

Anmerkung: Der hintere Kopf sieht deutlich schöner aus, als der Vordere, weniger Ablagerungen... könnte mir zwei Gründe vorstellen - einer wäre schon beseitigt :-) Aber das nur am Rande - nicht schlimm...

Wenn das Kühlwasser spritzt... (Bild 1 / 2)

(Auch wenn der Bericht etwas lang ist - es lohnt sich m.E. ihn ganz zu lesen, wenn man eine 1200ccm Morini besitzt...)

Es ist nicht wirklich unbekannt - aber dennoch wird nicht gerne darüber geredet(?)... vor allem bei den Modellen bis 2008 wurden die Zylinderkopfschrauben wohl gerne etwas "nachlässig" angezogen ODER die Schrauben lösen sich wegen schlechter Anzugsreihenfolge (wurde später geändert, mehr dazu später!)... was natürlich auch folgen hat...

Wer jetzt sagt "meine wurde 2009 zugelassen, interessiert micht nicht"... VORSICHT!!! Es betrifft das Baujahr (noch genauer das Baujahr des Motors) und nicht die Erstzulassung der Mühle... ein Kumpel fährt eine Corsaro mit EZ 2011, die aber dennoch 2007 produziert wurde (und die hat übrigens das hier beschriebene Problem auch!)...

Als Vorgeschichte wäre es ev. nicht schlecht folgende meiner Seiten über den Kühlmittel-Ausgleichsbehälter zu lesen KLICK ...

 

Nun zu dem Problem...

das entsteht, wenn die Kopfschrauben nicht richtig angezogen sind: Der Verbrennungsdruck (vor allem bei hohen Drehzahlen um den Begrenzer herum) wird von der Dichtung nicht mehr gegen den Kühlwasserkreislauf abgedichtet und somit wandert ein Teil des Überdrucks der Verbrennungsexplosion in den Kühlerkreislauf... das im Kühlerdeckel integrierte Überdruckventil, welches den Druck auf 1 Bar hält (also erst über 1 Bar öffnet), geht wegen dem Überdruck auf und die Luft entweicht in den Ausgleichsbehälter... steht in diesem aber nun Kühlerwasser (wie es entgegen einiger, anders lautender Einträge in "den" Foren sein sollte!!!) spritzt dieses, getrieben durch den Überdruck (der auch zusätzliches Kühlerwasser "mitbringen" kann), aus der kleinen Bohrung des Kühlwasser-Ausgleichsbehälters in´s Freie bzw. an die obere Gabelbrücke und verteilt sich dann durch den Fahrtwind gerne über das komplette Mopped...

Verstärken (vor allem zum Testen der eigenen Kiste) lässt sich das (nach bisherigen Versuchen) noch dadurch, dass man, wenn die Kiste schon ein bisschen unter Volllast (gerne Bergauf) im Begrenzer wimmert, das Gas schlagartig wieder zu macht - also vom "orgeln" in höchsten Drehzahlen in den Schiebebetrieb wechselt und das mehrfach hintereinander UND (ich wiederhole) natürlich mit ETWAS Kühlflüssigkeit im Ausgleichsbehälter!!

Es muss nicht beim ersten mal gleich was passieren... es könnte auch nur minimal zusätzliche Flüssigkeit in den Ausgleichsbehälter kommen und die Luft erst mal einfach entweichen... aber der Kühlmittelstand im Ausgleichsbehälter steigt bei jedem mal an, bis es irgendwann so weit ist...

Bei mir war es so, dass ich eine größere Tour gemacht habe (nach Umbau auf den neuen Ausgleichsbehälter und somit dann mal wieder korrekt mit Kühlflüssigkeit im Ausgleichsbehälter)... irgendwann, nach bestimmt schon 200 Kilometern fahrt, habe ich es an einem Berg mal so richtig krachen lassen... und prompt hatte ich ein paar Spritzer Flüssigkeit auf meinem Tacho und auf dem Visier... und wie ich später sah, auch auf der Gabelbrücke usw.

War schwer verwundert und habe mal nach dem Kühlwasserstand im Ausgleichsbehälter geschaut... höher als von mir eingefüllt!!!! Habe dann ein bisschen abgelassen und weiter ging die Fahrt... es passierte irgendwo wieder und so habe ich am kommenden Tag nochmal meinen Kumpel kontaktiert, dessen (o.g.) 2011er Corsaro wegen dem selben Problem (zu dieser Zeit) in der Werkstatt steht um die Zylinderkopfdichtungen zu wechseln... er beschreibt das Problem genau gleich - nur passiert es schneller - sprich auch schon bei gemäßigterem Umgang... aber auch hier Gas weg und die Fontäne (allerdings wohl deutlich mehr als bei mir) spritzt...

So bin ich also am Folgetag mit frisch befülltem Kühler (auch der war nun wieder nicht mehr voll!) und etwas Kühlerflüssigkeit im Ausgleichsbehälter nochmal losgezogen und habe die Kiste ein paar mal (wie weiter oben beschrieben) gequält... und konnte dann das erste mal richtig zusehen, wie das Wasser wirklich in einer kleinen Fontäne aus dem Deckel spritzte... es war nun klar - die Zylinderkopfdichtung hält nicht ganz dicht!!

Wie viele so durch die Gegend fahren will ich nicht wirklich wissen... denn man bemerkt es (vermutlich) nicht, wenn man mit zu niedrigem Kühlerwasserstand fährt (was vermutlich der Großteil macht)... und man würde es unter Umständen auch nie bemerken, wenn man die Kiste immer schön behutsam fährt und nie über 7000 Umdrehungen kommt!!

 

Für mich hieß es nun ran an die Schraubenschlüssel...

Ich habe mich dann entschlossen erst mal zu schauen, ob die Zylinderkopfschrauben ev. "nur" zu locker sind und die dann ggf. nachzuziehen... wenn erfolglos, kann ich die Kopfdichtung(en) ja später immer noch wechseln!

Es ist nicht ganz ohne, was da alles abgebaut werden muss, damit man an die Zylinderkopfschrauben kommt... und man braucht auf alle Fälle auch einen (guten) Drehmomentschlüssel! Es ist also sicherlich keine Arbeit die jeder selbst ausführen kann!!

Wer es sich zutraut, kann den Bildern einiges entnehmen und es gibt ja auch Werkstatthandbücher für Details... hier nur grob:

 

Voderer Zylinder:

Halterungen vom Wasserkühler vom Rahmen abschrauben... Kühler kann dann aber "baumeln" bleiben... Zündkerzenstecker runter, Ventildeckel runter, kontrollieren, dass Ventile entspannt sind (OT) und - was ich IMMER zusätzliche mache: Steuerkette und Zahnrad (nach entfetten mit Nitro) mit einem Pinsel farbig markieren, damit später 1000%ig sofort zu sehen ist, wenn die Steuerkette nicht wieder wie zuvor aufgelegt ist!! Stuerkettenspanner ausbauen (und gleich für den Wiedereinbau rückstellen!). Nun, nach umgedrehter Anzugsreihenfolge, die Schrauben der Nockenwellenhaube lösen und Haube abnehmen... Nockenwellen entnehmen und Steuerkette irgendwo, unter leichtem Zug, fixieren, dass diese niemals in den Steuerkettenschacht fallen kann!! Zur Sicherheit habe ich nun auch die welligen "Halbringe" zum fixieren der Nockenwellen mit der Zange entnommen (nicht, dass diese in den Motor fallen, wenn man versehentlich daran hängen bleibt!)... die 2 Stopfen, die die unteren Zylinderkopfschrauben verdecken abnehmen... und "schon" liegen alle Zylinderkopfschrauben zugänglich vor einem (nur eine liegt blöd zugänglich außerhalb im V der zwei Zyliner)...

 

Der Hammer:

Bei mir war die Zylinderkopfschraube oben links überhaupt nicht angezogen!!!! Erst als ich diese um 3-4 Umdrehungen per Hand reingedreht habe, lag die Schraube mal endlich am Kopf an... meinen Blick hättet ihr sehen sollen...

Ich weiß nicht, ob Luigi die letzte Schraube vor dem Feierabendgong nicht mehr geschafft hat - aber kein Wunder, dass die Kopfdichtung undicht ist (war)... zumal auch die Schraube oben rechts unterhalb dem (eh schon recht niedigen) Enddrehmoment von 35Nm lag.

Kurzum... ich habe alle Schrauben (in der vorgegebenen - aber noch alten Anzugsreihenfolge) nachgezogen und eigenmächtig wenigstens auf 40Nm Anzugsdrehmoment erhöht...

Ich habe nun auch (zum besseren Arbeiten - ev. nicht zwingend nötig?!) die komplette Einspritzung ausgebaut um auch die sperrige Airbox abnehmen zu können...

 

Hinterer Zylinder:

Man muss nichts wirklich anders machen als vorne... und hier war keine der Zylinderkopfschrauben lose - ev. hat den Mario montiert und es war nicht Montag morgens oder Mittagspause :-) Also wie am vorderen alles abgebaut, Schrauben geprüft bzw. nachgezogen und dann wieder alles eingebaut in umgekehrter Reihenfolge... und ein bisschen(!) Dichtmasse auf die Ventildeckeldichtung kann nicht schaden

 

Ergebnis des Ganzen:

Auch beim wildesten Fahren (wie oben ja schon beschrieben) konnte ich bislang keine Wasserfontäne mehr aufsteigen lassen und somit war das Nachziehen tatsächlich noch erfolgreich... ob das auch noch klappt, wenn das einer schön länger hat (oder schlimmer) kann ich nicht sagen - aber wer rechtzeitig reagiert kann es ev. wie ich auch noch retten!!

Wenn es nicht klappt, ist der Arbeitsaufwand, so weit ich das nun sehe, nicht sooooooo arg viel höher die Dichtung (20 Euro das Stück) auch gleich zu wechseln... Die Zylinderkopfschrauben müssen halt raus, Krümmer ab, Wasser raus und Schläuche weg - dann sollten sich die Zylinder abziehen lassen...

 


 

12.000 km später (Nachtrag):

Recht genau 12000 km nach dieser Schrauben-Nachziehaktion kommt mir mal wieder eine Wasserfontäne entgegen :-( Mein erster Gedanke war, dass da bestimmt die Schrauben wieder lose sind... Also alles abgebaut und geschaut - neeeee... Schrauben sind nicht lose! Also Kopf runter und neue Dichtung drauf (zuvor Dichtflächen natürlich penibel gereinigt! UND mit neuer Anzugsreihenfolge wieder angezogen). Wirklich einen Fehler sehen konnte ich bei der Sache nicht... habe dann erst überlegt, ob ich auch hinten gleich eine neue Dichtung einbauen soll - aber mangels einer zweiten Dichtung zu dem Zeitpunkt und dem festen Glauben, dass es sicher wieder vorne ist (und wenn auch nur wegen der Vorschädigung durch die letzte Undichtigkeit), habe ich alles wieder zusammen gebaut und tags darauf ab auf "DIE" Teststrecke... MIST!!!! Immer noch brodelt das Wasser *verflxxxxx Schxxxx!*

Also wieder zerlegen und den hinteren Zylinder runtergebaut... hier sieht die Dichtung (unten im Bild) schon ein bisschen arg komisch aus... und vor allem die eine, längliche Wasserbohrung ist meines Erachtens "DIE" Stelle! Da ich Abends noch Zeit hatte und die neue Dichtung erst am Folgetag kommen sollte, habe ich mich entschieden eine noch lagernde, neue Dichtung zu mehmen, die ich mal mit Nitro abgewaschen hatte (nach schlechtem Auftrag einer speziellen Spühdichtung) und deswegen zur Seite gelegt hatte. Habe die Dichtung mit dem Spezialmittel eingesprüht (Copper Gasket Cement - soll die Dichtwirkung extrem verbessern) und montiert. Kurz vor Mitternacht *gähn* war ich fertig. War ne kurze Nacht - aber wenigstens Kiste fertig zur Probefahrt, die dann auch endlich erfolgreich verlaufen ist *puh*.

 


 

Klartext:

Auf alle Fälle ist für mich endgültig geklärt, dass Kühlmittel in den Ausgleichsbehälter gehört und das ohne Probleme gehen muss! Wenn nicht, würde ich zur Sicherheit in jedem Fall auf den neuen Kühlwasser-Ausgleichsbehälter wechseln, Kühler und Behälter auffüllen (und entlüften)... dann Kiste mal richtig rannehmen... Fontäne?? Dichtung durch!!

 

PS: Mein vorderer Zylinder hat beim ersten mal seitlich (genau im Bereich der losen Schraube) immer gaaaanz leicht Öl geschwitzt... unter Umständen auch schon ein Indiz...

PPS: Man soll übrigens reine Kühlflüssigkeit ohne Wasser einfüllen und da gehen über 1,5 Liter rein, wie es aussah!! Also damit eindecken, wenn man hier schrauben will (oder altes Zeug nochmal verwenden?!?!)...

<-- Alle Bilder klickbar für volle Größe!


Klick Dich zur Liste der Umbauten bzw. Tipps und Tricks rund um die Moto Morini Corsaro...


< Zurück zur Seitenübersicht >

Designed für Bildschirmauflösung von mindesten 800X600 Pixeln von Armin Pastula alias ARMPAS - Private Internetseite!